+33 (0)4 48 06 04 60 Contact us

Configuration requise et prérequis

Configuration requise pour le poste de travail

Avant de pouvoir installer et utiliser nos logiciels Atoo-Sync, nous vous invitons à prendre connaissance de ce document vous informant des prérequis nécessaires.

Configuration de l’ordinateur

La configuration minimum requise pour l’ordinateur exécutant le logiciel Atoo-Sync.

Système Minimum Requis
Processeur Processeur 3.0 GHz
Disque Dur 100 Mo d’espace libre
RAM 2048 Mo

Systèmes d’exploitation supportés (32 ou 64bits)

  • Windows 7
  • Windows 8
  • Windows 10
  • Windows Server 2012
  • Windows Server 2016
Remarque : Les émulateurs de Windows sous Mac OS ou Linux ne sont pas pris en charge par l’équipe technique Atoo Next.

Connexion Internet

Une connexion Internet est obligatoire sur l’ordinateur ou le serveur exécutant l'application Atoo-Sync.

Prérequis d’installation d’Atoo-Sync

L'application Atoo-Sync doit être installé sur un poste (PC) ou un serveur là où est installé le logiciel de Gestion Commerciale ou de Comptabilité.
Le Framework DotNet 4.6 obligatoire pour exécuter l'application Atoo-Sync.